» Ubuntu » Pakiety

Error

two or more packages specified (evince oneiric-updates)