» Ubuntu » Pakiety

Error

two or more packages specified (gir1.2-gweather-3.0 oneiric-updates)