» Ubuntu » Pakiety

Error

two or more packages specified (gnome-app-install oneiric-updates)