» Ubuntu » Pakiety

Error

two or more packages specified (gtali oneiric-updates)