» Ubuntu » Pakiety

Error

two or more packages specified (icedtea-6-jre-jamvm oneiric-updates)