» Ubuntu » Pakiety

Error

two or more packages specified (kfloppy oneiric-updates)