» Ubuntu » Pakiety

Error

two or more packages specified (kiten oneiric-updates)