» Ubuntu » Pakiety

Error

two or more packages specified (knotes oneiric-updates)