» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-nl oneiric-updates)