» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-uk-base oneiric-updates)