» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-pt-base oneiric-updates)