» Ubuntu » Pakiety

Error

two or more packages specified (libapt-pkg4.11 oneiric-updates)