» Ubuntu » Pakiety

Error

two or more packages specified (libecpg-dev oneiric-updates)