» Ubuntu » Pakiety

Error

two or more packages specified (libgles1-mesa oneiric-updates)