» Ubuntu » Pakiety

Error

two or more packages specified (libjenkins-java oneiric-updates)