» Ubuntu » Pakiety

Error

two or more packages specified (libmodplug-dev oneiric-updates)