» Ubuntu » Pakiety

Error

two or more packages specified (libnotify-cil-dev oneiric-updates)