» Ubuntu » Pakiety

Error

two or more packages specified (libedataserver1.2-15 oneiric-updates)