» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-3.0.0-15-generic-pae oneiric-updates)