» Ubuntu » Pakiety

Error

two or more packages specified (lxc oneiric-updates)