» Ubuntu » Pakiety

Error

two or more packages specified (mumble-11x oneiric-updates)