» Ubuntu » Pakiety

Error

two or more packages specified (mysql-server oneiric-updates)