» Ubuntu » Pakiety

Error

two or more packages specified (openjdk-7-source oneiric-updates)