» Ubuntu » Pakiety

Error

two or more packages specified (ppp-modules-3.0.0-15-generic-pae-di oneiric-updates)