» Ubuntu » Pakiety

Error

two or more packages specified (python-subversion oneiric-updates)