» Ubuntu » Pakiety

Error

two or more packages specified (software-properties-gtk oneiric-updates)