» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-da-base oneiric-updates)