» Ubuntu » Pakiety

Error

two or more packages specified (ubuntuone-client oneiric-updates)