» Ubuntu » Pakiety

Error

two or more packages specified (unity-place-applications oneiric-updates)