» Ubuntu » Pakiety

Error

two or more packages specified (updates-modules-3.0.0-19-generic-di oneiric-updates)