» Ubuntu » Pakiety

Error

two or more packages specified (cdebootstrap oneiric)