» Ubuntu » Pakiety

Error

two or more packages specified (libfusioninventory-agent-task-netdiscovery-perl oneiric)