» Ubuntu » Pakiety

Error

two or more packages specified (libicu-dev oneiric)