» Ubuntu » Pakiety

Error

two or more packages specified (bittorrent-gui oneiric)