» Ubuntu » Pakiety

Error

two or more packages specified (childsplay oneiric)