» Ubuntu » Pakiety

Error

two or more packages specified (libgda-4.0-bin oneiric)