» Ubuntu » Pakiety

Error

two or more packages specified (desktop-file-utils oneiric)