» Ubuntu » Pakiety

Error

two or more packages specified (devtodo oneiric)