» Ubuntu » Pakiety

Error

two or more packages specified (the oneiric)