» Ubuntu » Pakiety

Error

two or more packages specified (geda-gattrib oneiric)