» Ubuntu » Pakiety

Error

two or more packages specified (emacs23-lucid oneiric)