» Ubuntu » Pakiety

Error

two or more packages specified (emacsen-common oneiric)