» Ubuntu » Pakiety

Error

two or more packages specified (ez-ipupdate oneiric)