» Ubuntu » Pakiety

Error

two or more packages specified (feisty-session-splashes oneiric)