» Ubuntu » Pakiety

Error

two or more packages specified (gcj-4.6-jre oneiric)