» Ubuntu » Pakiety

Error

two or more packages specified (gir1.2-glib-2.0 oneiric)