» Ubuntu » Pakiety

Error

two or more packages specified (gnome-pkg-tools oneiric)