» Ubuntu » Pakiety

Error

two or more packages specified (haskell-platform-prof oneiric)