» Ubuntu » Pakiety

Error

two or more packages specified (hgsubversion oneiric)