» Ubuntu » Pakiety

Error

two or more packages specified (hunspell-kk oneiric)